那是缺少這個依賴>LAPACK — Linear Algebra PACKage
若是centos用yum裝一下就好了
  • yum -y install lapack-devel

 


 

創作者介紹

宇若彎彎

周宇若 發表在 痞客邦 PIXNET 留言(0) 人氣()